Tengo un problema al responder

Aquí se explica como funciona el foro, como subir imágenes, configurarse el avatar, y cualquier otra cosa relacionada con el foro.

Tengo un problema al responder

Notapor Eban el Jue Dic 08, 2011 12:56 pm

Pues nada, cada vez que escribo algo me sale el mensaje de marras este:
Warning: Unexpected character in input: ''' (ASCII=39) state=1 in /hsphere/local/home/jorditorra/sectarios.org/foro/cache/queue.php on line 3 Parse error: syntax error, unexpected ':' in /hsphere/local/home/jorditorra/sectarios.org/foro/cache/queue.php on line 3

El caso es que el mensaje si que sale pero no me carga la ventana donde se debería ver por lo que tras unos intentos y comprobar después que había respondido lo mismo tres veces he optado por no comprobar mis mensajes después de enviarlos :D

En fin, no se si le pasa a más gente o solo a mi.
Avatar de Usuario
Eban
Cordura 30 Mitos Cthulhu 5
Cordura 30 Mitos Cthulhu 5
 
Mensajes: 1169
Registrado: Mié Jun 11, 2008 4:57 pm
Ubicación: Benidorm (Alicante)

Re: Tengo un problema al responder

Notapor Eban el Jue Dic 08, 2011 12:57 pm

Y parece que solo ocurre al responder y no al abrir un tema nuevo.
Avatar de Usuario
Eban
Cordura 30 Mitos Cthulhu 5
Cordura 30 Mitos Cthulhu 5
 
Mensajes: 1169
Registrado: Mié Jun 11, 2008 4:57 pm
Ubicación: Benidorm (Alicante)

Re: Tengo un problema al responder

Notapor Eban el Jue Dic 08, 2011 12:57 pm

Vale, ahora el foro con tal de dejarme en mal lugar no lo hace :oops:
Avatar de Usuario
Eban
Cordura 30 Mitos Cthulhu 5
Cordura 30 Mitos Cthulhu 5
 
Mensajes: 1169
Registrado: Mié Jun 11, 2008 4:57 pm
Ubicación: Benidorm (Alicante)

Re: Tengo un problema al responder

Notapor Eban el Jue Dic 08, 2011 1:16 pm

Eban escribió:Vale, solo me ocurré cuando uso quotes.

¡Mentira! No entiendo porque solo me ocurré a veces :x
Avatar de Usuario
Eban
Cordura 30 Mitos Cthulhu 5
Cordura 30 Mitos Cthulhu 5
 
Mensajes: 1169
Registrado: Mié Jun 11, 2008 4:57 pm
Ubicación: Benidorm (Alicante)

Re: Tengo un problema al responder

Notapor Roger Carlyle el Jue Dic 08, 2011 6:01 pm

Eban a mi pasa lo mismo, cuando uso Quotes o le doy a previa antes. Me pasa tanto si uso Firefox como Chrome.

[Edito]: Bueno a veces no lo hace, no sé por qué...
-

Roger Carlyle.
Avatar de Usuario
Roger Carlyle
Cordura 60
Cordura 60
 
Mensajes: 134
Registrado: Vie Jul 15, 2011 3:42 pm
Ubicación: Querétaro, QRO. (México).

Re: Tengo un problema al responder

Notapor manel8 el Jue Dic 08, 2011 6:04 pm

A mí también me ha pasado, pero a veces sí, a veces no. Hoy he tenido suerto y no me ha ocurrido en ninguno de los posts que he enviado.
Última adquisición: North Africa Guide
Jugando: Tell Me, Have You Seen the Yellow Sign?
Avatar de Usuario
manel8
Cordura 40 Mitos Cthulhu 1
Cordura 40 Mitos Cthulhu 1
 
Mensajes: 542
Registrado: Mar Oct 18, 2011 2:53 pm
Ubicación: Barcelona

Re: Tengo un problema al responder

Notapor sectario el Jue Dic 08, 2011 9:49 pm

sí, es un problema que ya lleva un par de semanas. Le tengo que volver a preguntar a Yith si tiene alguna idea de porque sucede.

No sucede siempre, sólo a veces. Lo único bueno es que al menos la llega bien al foro.
Registro en sectarios.org: Enviame un correo a marcoa.ramirez arroba gmail.com
Leyendo... Ratas en las paredes
Avatar de Usuario
sectario
Cordura 0 Mitos Cthulhu 25
 
Mensajes: 9494
Registrado: Lun Oct 22, 2007 8:54 pm
Ubicación: Observando los Mi-go de Montserrat.

Re: Tengo un problema al responder

Notapor Magnus el Sab Dic 10, 2011 2:21 pm

A mi tambien me pasa. Pero el mensaje se publica! Que raro, no? La culpa es de Nyarlathotep!
"Pero la verdad era una fuente de poder, un instrumento de dominación. ¿Por qué iba a regalarla sin más?" - El Siciliano, de Mario Puzo.

Extorsionando e intimidando para el Don desde septiembre del 2009.
Avatar de Usuario
Magnus
Cordura 40 Mitos Cthulhu 1
Cordura 40 Mitos Cthulhu 1
 
Mensajes: 701
Registrado: Dom Mar 20, 2011 1:28 pm
Ubicación: El Clover Club (entre femmes fatales, alcohol de contrabando y barajas marcadas).

Re: Tengo un problema al responder

Notapor Roger Carlyle el Sab Dic 10, 2011 4:11 pm

Magnus escribió:A mi tambien me pasa. Pero el mensaje se publica! Que raro, no? La culpa es de Nyarlathotep!


Claro... El mensajero siempre es quien acaba pagando la culpa....
-

Roger Carlyle.
Avatar de Usuario
Roger Carlyle
Cordura 60
Cordura 60
 
Mensajes: 134
Registrado: Vie Jul 15, 2011 3:42 pm
Ubicación: Querétaro, QRO. (México).

Re: Tengo un problema al responder

Notapor Roger Carlyle el Sab Dic 10, 2011 4:12 pm

Contestando este mensaje me acaba de volver a pasar...



Warning: Unexpected character in input: ''' (ASCII=39) state=1 in /hsphere/local/home/jorditorra/sectarios.org/foro/cache/queue.php on line 3 Parse error: syntax error, unexpected ':' in /hsphere/local/home/jorditorra/sectarios.org/foro/cache/queue.php on line 3



[EDITO]: Mejor dicho: no para de pasarme... :-S
Última edición por Roger Carlyle el Sab Dic 10, 2011 4:13 pm, editado 1 vez en total
-

Roger Carlyle.
Avatar de Usuario
Roger Carlyle
Cordura 60
Cordura 60
 
Mensajes: 134
Registrado: Vie Jul 15, 2011 3:42 pm
Ubicación: Querétaro, QRO. (México).

Siguiente

Volver a Instrucciones y trucos

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado